Foros de discusión Foro Peugeot Argentina
Sitio destinado a fanaticos de la marca del león.
 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 

 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 



electro ventilador peugeot 504 gr II mod 86

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
nachouqz
Usuario comun.. Com'un usuario!


Registrado: 07 Dic 2009
Mensajes: 11

MensajePublicado: Mar Dic 15, 2009 2:51 am    Asunto: electro ventilador peugeot 504 gr II mod 86 Responder citando

Tengo un problemita ,aver si me pueden ayudar . el tema es que cuando prendo el A/C ,me dijeron que automaticamente se tendria que prender el electro y verifique con el tester y le llegan 12 volts , ahora cuando conecto el electro se cae y lo manda a 0 . Pense que era el electro entonces lo desarme le cambie el ruleman lo aceite y lo limpie , lo probe con la bateria directa y andaba pero al conectarlo devuelta se cae 0 , no se me ocurre nada lo unico ponerlo directo con una llave desde adentro.Otro de los problemas es que el high de a/c no andaba pero eso si me di cuenta y le cambie el rele , el tema es que anda un ratito y se corta , lo bajas a med y anda tampoco se me ocurre que es :... si me pueden ayudar les estaria muy agradecido Wink

[/b]
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
banner
Molerpa
Site Admin


Registrado: 14 Abr 2005
Mensajes: 1581

MensajePublicado: Mar Dic 15, 2009 4:29 am    Asunto: Responder citando

revisá la presión del circuito. Eventualmente, y sólo a modo de prueba, puenteá el presostato
_________________
http://www.clubpeugeot505.com/foro
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
nachouqz
Usuario comun.. Com'un usuario!


Registrado: 07 Dic 2009
Mensajes: 11

MensajePublicado: Mie Dic 16, 2009 10:06 pm    Asunto: Responder citando

Molerpa escribió:
revisá la presión del circuito. Eventualmente, y sólo a modo de prueba, puenteá el presostato

le hice Puente el preostato pero tampoco ,pero encontre otra manera de que ande que ere conectadon los cables de preostrato al ventilador y andaba pero despacito.. Confused
_________________
Peugeot 504 gr II TCA 86
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
banner
Molerpa
Site Admin


Registrado: 14 Abr 2005
Mensajes: 1581

MensajePublicado: Jue Dic 17, 2009 12:25 pm    Asunto: Responder citando

nachouqz escribió:
Molerpa escribió:
revisá la presión del circuito. Eventualmente, y sólo a modo de prueba, puenteá el presostato

le hice Puente el preostato pero tampoco ,pero encontre otra manera de que ande que ere conectadon los cables de preostrato al ventilador y andaba pero despacito.. Confused


no hagas eso, son corrientes bajas, manejadas sin releé, directamente desde la centralita del climatizador.
_________________
http://www.clubpeugeot505.com/foro
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica Todas las horas son GMT + 1 Hora
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Powered by phpBB © 2001, 2002 phpBB Group



Crea un foro como este gratis.