Foros de discusión Foro Peugeot Argentina
Sitio destinado a fanaticos de la marca del león.
 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 

 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 



Luz de valvulas
Ir a página Anterior  1, 2, 3  Siguiente
 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
sergio Ciarloni
Usuario comun.. Com'un usuario!


Registrado: 16 Jun 2005
Mensajes: 620
Ubicación: QUILMES

MensajePublicado: Jue Nov 02, 2006 12:51 am    Asunto: Responder citando

El motor tengo entendido que los 505 en la Argentina traen el xd3 2500 cc. con turbo o sin turbo , una de las diferencias es que la tapa del xd3 es con terminaciones rectas y en el xd2 2300 cc son redondeadas. La mas segura es que le preguntes al mecanico que le hizo el motor ya que el conjunto es distinto.

Ahora que me decis del humo, no serà todo por los inyectores, a estos hay que calibrarlos cada 80.000Km mas o menos segun me dijo el bombista, y cuando joden todo comienza a funcionar irregular.

Respecto a la velocidad final, yo tengo un 504 xsd con motor xd3 y la velocidad final de tablero llega a los 160Km/h pero real será 155 Km/h pero bien y relajado voy a 130/140 (parejito y serenito)

¿De que zona sos? yo soy de Quilmes y despues de renegar bastante encontre un buen bombista y me soluciono los problemas que tenía el auto, pero quede con problemas de bolsillo ja,ja..

Yo tambien, rompi el arbol de levas con el motor recien hecho (7000Km) hacia un ruido que parecía que tenia un enano golpeando dentro del motor.

Realmente como dice Octavio por fin otro gasolero, creo que habiamos quedado solo nosotros dos con diesel.

Sergio
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
banner
mattutte
Usuario comun.. Com'un usuario!


Registrado: 27 Oct 2006
Mensajes: 21
Ubicación: Buenos Aires

MensajePublicado: Vie Nov 03, 2006 6:56 pm    Asunto: Luz de valvulas Responder citando

Soy de la zona de San Miguel, mas precisamente Malvinas Argentinas, yo hice regular los inyectores, incluso cambie las 4 toberas porque tenian lastimada la punta, ademas hice calibrar la bomba, que dicho sea de paso es bastante saladito. pero sinceramente nunca quedo bien. por eso estoy por ir a ver un taller de congreso que dicen es muy bueno y conocido, se llama diesel giacobino a ver que pasa. yo con el auto ando a 100, 110 km/h mas o menos y como que a mas de eso el motor se exige bastante, ademas de que aumenta la temperatura y despues regulando tengo 20 psi de presion de aceite, lo curioso es que en velocidad me marca hasta 65 psi mas o menos y la bomba tiene el mismo tiempo que el motor ya que cambie todo cuando lo hice. este finde regulo valvulas y veo como queda.
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
sergio Ciarloni
Usuario comun.. Com'un usuario!


Registrado: 16 Jun 2005
Mensajes: 620
Ubicación: QUILMES

MensajePublicado: Sab Nov 04, 2006 4:19 am    Asunto: Responder citando

Giacobino es de lo mejor, pero tengo entendido que los precios son muy altos.

Respecto a que a mas de 100/110 Km/h sentis el motor muy exigido comentaselo al bombista, puede que sea el punto de la bomba, el mio se empieza a sentir exigido y levanta mas temperatura (nunca mas de 90º pasaditos) a los 140 Km/h.

Yo tambien tube que cambiarte las 4 toberas porque estaban totalmente arruinadas en Febrero de este año y en Julio del año pasado le hicieron la bomba completa.

¿Le pones algun aditivo al gas oil? yo le pongo 1/2 Litro de aceite del 20 cada 4 tanques (esto serena bastante el ruido de los inyectores ) y cada 3 o 4 meses le agrego al tanque completo 100CC de mejorador de Gas oil c/limpia inyectores no me acuerdo la marca pero es de Usa.
Sergio.
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Octavio
Usuario comun.. Com'un usuario!


Registrado: 20 Abr 2005
Mensajes: 1316
Ubicación: Bahia Blanca

MensajePublicado: Mie Nov 08, 2006 1:19 am    Asunto: Responder citando

NO SERGIO NOOOO!!!!!
NO le metas aceite al gasoil!! si bien pasa lo que vos decis con el correr del tiempo se hace como un pastiche en el inyector y se frenan y gotean y humean y etc etc. Todo esto dicho por Franz, titular de Franz y Gentile taller diesel de renombre aca en Bahia.
Yo cada tanto (5000 km maso) le pongo Wynns Inyector Cleaner (15$ masomenos) debe ser ese que vos mencionas, lo que haces vos es limpiar el aceite con el aditivo ese que le pones. NO uses BARDHAL, tiene mal nombre a mi juicio. Tribuno nunca use.
Wynns: un tarrito en un tanque de gasoil, hacerlo cuando haces un viaje, es cuando mejor se aprovecha y es mas eficiente la limpieza.

Matute el tema de la temperatura y el rendimiento seguro tiene que ver con la puesta a punto de la bomba en si y no solo eso, tambien con la puesta a punto del "punto" justamente bomba - arbol de levas.
El humo negro es exceso de gasoil, esta re pasado!! es un tornillo de mierda. Cuando te hagan la puesta a punto de bomba va a quedar todo OK. Si Giacobino te lo soluciona garantido considero que vale la pena la inversion. De bomba e inyectores te olvidas de por vida!!!

Lo de la presion de aceite no es grave y es por tu accidente con el arbol. Te pusieron arbol nuevo sin mandar a hermanar arbol de levas con los bujes del block. Yo me mande la misma cagada y buee... ando asi. Es mas lo mio es peor porque cuando levanto la presion no baja a 20 baja a 10 - 8!!!. El tema es que haya presencia permanente de aceite. Ademas 18 libras es medida de presion normal para el motor regulando a 80-85 grados.

Salu2 Octa
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
mattutte
Usuario comun.. Com'un usuario!


Registrado: 27 Oct 2006
Mensajes: 21
Ubicación: Buenos Aires

MensajePublicado: Mie Nov 08, 2006 3:59 am    Asunto: Luz de valvulas Responder citando

Octa, lo que me pasa con la presion de aceite no es eso que me decias porque cuando rompi el arbol de levas, como fue una leva sola, me la rellenaron y la mecanisaron nuevamente. El arbol de levas ya estaba rectificado y embujado y no tenia ningun quilombo con la rotura de esa leva, asi que el quilombo esta en otro lado. Lo que si tengo culpa del macanico que me hizo el motor es una perdida por el reten del cigueñal, cuando paro el coche de un dia para el otro deja una mancha de 3 o 4 cm de diametro. Puede ser que eso me baje la presion en caliente? y de ser asi, te parece que tengo posibilidad de romper el motor? si caliente lo mantengo a 100 km/h mas o menos tengo 60 - 65 psi de presion, solo cae cuando regula.

Salu2
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
sergio Ciarloni
Usuario comun.. Com'un usuario!


Registrado: 16 Jun 2005
Mensajes: 620
Ubicación: QUILMES

MensajePublicado: Mie Nov 08, 2006 4:54 am    Asunto: Responder citando

El tornillo que regula el registro de gas oil en el caso de la bomba de mi auto (Lucas), que estimo será igual a la de Matute, esta situado sobre el costado izq. el visible pero, no es tan facil de regular como en otras bombas, cuando le modifican el registro te corrigen el punto, así lo hicieron en el mío hasta que quedó como yo quería (con buena reaccion en baja y en alta y practicamente sin humo) con un valor de opacidad de 0.52 m-1 según la Inspección técnica vehicular.

Respecto a la presion de aceite, cuando rompi el arbol de levas me aconsejaron poner uno nuevo, justamente porque si lo arreglaba podría traerme problemas con la presion e aceite

Sergio
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Octavio
Usuario comun.. Com'un usuario!


Registrado: 20 Abr 2005
Mensajes: 1316
Ubicación: Bahia Blanca

MensajePublicado: Jue Nov 09, 2006 5:07 pm    Asunto: Responder citando

Tocar el tornillo de la bomba no es moco ´e pavo, no es para ningun improvidado en mecanica como nosotros ni para un cacho de barrio tampoco. De hecho lo dice Sergio es totalmente cierto, esa regulacion es delicada, yo personalmente eso no lo toco, lo mando a hacer a un taller especializado en bombas diesel.

Lo de la presion insisto es por el lado de bujes de arbol de levas. Si tenes cojinetes nuevos y bomba nueva es el unico lugar q le queda al aceite para escaparse. Tal como dijo Mauro, es putisimo esos bujes, sobre todo ustedes que son con distribucion a cadena (yo tengo engranajes).

NO te preocupes, si hay presion significa que hay presencia de aceite y que se renueva, no vale la pena desarmar el motor solo para hacer embujar los alojamientos para hermanarlos con la leva.
Otro lugar puto que puede significar perdida de carga es el alojamiento de la bomba de aceite, la mia entraba muy holgada y entonces (supongo)rebalsaba aceite alrededor del cuerpo de la bomba y provocaba perdida de carga (presion).

El hecho de que tire aceite por el reten no tiene nada que ver con la presion.
Eso si mantene los venteos tanto del block como el de tapa de valvulas bien limpios, para que no levante presion adentro del cartery te haga reventar aceite por los retenes.
Yo le hice una ciruj modificacion: Tanto el venteo del block como el de tapa lo mande a un bidon de 5 litros, este a su vez tiene un buen agujero para que se mantenga a presion atmosferica. El bidon esta por supuesto atado con alambre al pasarrueda del acompañante, abajo del todo, al lado del escape. De esa manera no se me infla el block, dado que como esta asentandose ventea bastante.

Por este hueveo de la bomba de aceite saque el carter dos veces, en la primera le puse a la bomba donde tiene el alojamiento para el tornillo sosten un tapon hecho con el torno y pegado con loctite. Tuve la desgracia de tener que hacerlo un miercoles a la 1 de la mañana lloviendo, afuera, sin fosa cagado de frio y a las 6 del dia siguiente salia de viaje. Consecuencia: quedo el sello del tornillo para el culo, como asi tambien el pegado de la junta de carter.

El domingo pasado luego de sacarle el cuerpo a este trabajo por 7 meses
meti el auto arriba de unos tacos, camilla y paciencia. Sacar el carter con el motor puesto en el 504 es un dolor de p.........s!!.
Asi que a las 3 de la tarde me puse a sacar el carter, y lo prepare para pegarle bien la junta, como asi tambien la superficie del block, saque el tornillo sosten de la bomba, limpie la rosca del block y cuando lo voy a poner no ajustaba un miercoles: Estaba zafada la rosca. Me queria cortar las b....!!!
Saco bomba y voy al tarro de los tornillos y encontre uno de 11, pero no tenia macho para hacer la rosca en el block, encuentro macho de 12, pero no tenia tornillo. Me fui a lo de un cacho conocido y con cara de tosca le toque la puerta el domingo para pedirle el macho de 11, hice la rosca en el block higienice todo muy bien puse bomba, tornillo, sello, etc. y empece a pegar la junta y poner el carter, termine a la 1 de la matina hecho re bosta, pero que contento estoy!! no tira nada de nada de aceite.

Me fui al cuerno con lo largo del mensaje!!

Espero que te sirva algo de toda esta chachara!!

Salu2 Octavio
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
sergio Ciarloni
Usuario comun.. Com'un usuario!


Registrado: 16 Jun 2005
Mensajes: 620
Ubicación: QUILMES

MensajePublicado: Vie Nov 10, 2006 2:55 am    Asunto: Responder citando

Octavio yo en el mio para sacar el carter si no saco el motor afuera tengo que desarmar medio tren delantero, vos como haces, por que si es como el mio y tenes un aparejo es mas facil sacar el motor no es cierto, te pregunto porque mi mecanico una vez que le cambio la junta del carter saco el motor y no fue para cobrarme porque por eso no me cobró nada.
Respecto al arbol de levas calculo que si le hicieron un laburo a conciencia cuando lo repararon lo habran controlado el tema del embujado, de no ser así es para matarlo.

Sergio
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Gerardo Rodriguez
Usuario comun.. Com'un usuario!


Registrado: 22 Nov 2005
Mensajes: 7478
Ubicación: Por donde me agarren !!!

MensajePublicado: Vie Nov 10, 2006 3:36 pm    Asunto: Re: Luz de valvulas Responder citando

mattutte escribió:
es una perdida por el reten del cigueñal, cuando paro el coche de un dia para el otro deja una mancha de 3 o 4 cm de diametro. Puede ser que eso me baje la presion en caliente?
Salu2


si es adelante fijate en la tapade la cadena
y en los bulbos que estan en la base del filtro de aceite
que suelen perder
si fuera en la parte de la union con la caja puede ser
que no sea el reten de bancada porque no tiene reten
es una tuerca y es muy raro que pierda.
Tiene que ser el bulbo que esta detras o al costado
del cañito por donde sube el aceite a la tapa decilindos
suelen tener dos arandelas de bronce y es asi tirala a la
mierda y ponele de aluminio.

saludos!!!!
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
Octavio
Usuario comun.. Com'un usuario!


Registrado: 20 Abr 2005
Mensajes: 1316
Ubicación: Bahia Blanca

MensajePublicado: Mar Nov 14, 2006 12:57 am    Asunto: Responder citando

Bien Gerardo!!.Hay altas posibilidades de que pierda por el flexible ese a la tapa!. COmo es tu reten de bancada? No entendi la descripcion!! Confused

El del mio son dos bastoncitos de goma a los lados de la bancada del cigueñal y en la parte que hay movimiento era una soguita de estopa.
Esa soguita la elimine y le puse un reten "baestarrica". Lo pedis como reten de bancada indenor "reforma" .
Al montar esos bastoncitos hay que sellar con fastix muy bien y al meter el reten hay que tener un cuidado de ordago para no lastimarlo, hay que estirarlo muy delicadamente.

Sergio el trabajito del carter es muy incomodo, lo ideal es sacar el motor.
Otra cosa que se puede hacer es levantarlo unos centimetros y desprenderlo de las patas.
Yo tengo direccion mecanica, no si si con la hidraulica habra algo mas que te moleste seguro que si.
Hay un tornillo supercritico a la altura del travesaño de chasis, y algunos mas o menos incomodos, yo use una llave super finita (raselli, la stanley no me servia) y una Te para otros.
Lo que hice fue desprender la pata del lado del escape desde el travesaño, no desde el taco y levantarlo unos centimetros con el crique tomado de la pata.
Hay que tener mucha paciencia y un poco de picardia, porque lo jodido es armar y que quede bien puesta la junta, con el tiempo le encontras las manganetas para que entre. Pero para eso solo no saco el motor entero ni en pedo.
Eso si me duele toda la osamenta y eso que ya paso una semana y pico.

SAlu2!!
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
sergio Ciarloni
Usuario comun.. Com'un usuario!


Registrado: 16 Jun 2005
Mensajes: 620
Ubicación: QUILMES

MensajePublicado: Mar Nov 14, 2006 3:32 am    Asunto: Responder citando

Gracias Ocavio, pero calculo que teniendo el aparejo instalado debe ser mucho mas sencillo y comodo trabajar con el motor afuera, igualmente muy ingenioso lo tuyo y coincido con vos que sin aparejo sacar el motor para cambiar solo la junta del carter no se justifica.

Sergio
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
nico504
Usuario comun.. Com'un usuario!


Registrado: 07 Feb 2008
Mensajes: 4
Ubicación: bahia blanca

MensajePublicado: Vie Oct 16, 2009 1:07 am    Asunto: puesta a punto distribucion xd2 Responder citando

tendras foto o esquema o sabras la cantidad de eslabones que hay entre referencias de la distribucion de un indenor xd2. un manual me dice 41 desde el ppiñon del cigueñal para ubicar la referencia del piñon de la bomba inyectora pero en el dibujo que lo acompaña hay solo 37 eslabones. ademas ninguna cadena que me ofrecieron nueva viene marcada
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
Octavio
Usuario comun.. Com'un usuario!


Registrado: 20 Abr 2005
Mensajes: 1316
Ubicación: Bahia Blanca

MensajePublicado: Vie Oct 16, 2009 4:10 am    Asunto: Responder citando

Buenas nico. Bienvenido al foro.
No se como ayudarte. mi indenor 4.88 es con distribucion a engranajes, todos tienen un punto de referencia. en el otro auto un xd3, pero jamas se le toco la cadena, y no creo q se la toque tampoco. Atento con las cadenas nuevas, no se como asesorarte, pero me comentaron q todo lo q viene son cadenas chinas, una garcha. en algun lado pregunte sobre el tema hace mas o menos un mes. busca con el buscador -valga la redundancia- "cadena original" +"diesel"
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
nico504
Usuario comun.. Com'un usuario!


Registrado: 07 Feb 2008
Mensajes: 4
Ubicación: bahia blanca

MensajePublicado: Vie Oct 16, 2009 4:25 am    Asunto: distribucion xd2 Responder citando

tengo los manuales de desarme del xd2 y viendo el armado de la cadena de distribucion los diagramas marcan la forma de hacer coincidir los eslabones marcados de la cadena con las marcas en los piñones. pero me surgio una duda grande al agarrar un manual tecnico de puesta a punto que dice que la marca del piñon de la bomba inyectora debe coincidir con el eslabon Nº41 de la cadena contando desde la marce de referencia del piñon del cigueñal.
esto no coincide con los graficos ni siquiera de ese mismo manual en el que cuento solo 38 eslabones (pag 171 del manual de desarme del 504 diesel en castellano). ademas como las cadenas nuevas son chinas y no estan marcadas, opte por dejar la sachs que tenia pero esta tamoco tiene marcas de referencia.
se agradece cualquier aporte
otra duda es si el piñon de la bomba inyectora queda "suelto", solo embutido a presion o lleva alguna traba o tope para que no se venga para adelante y roce la tapa de distribucion
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
banner
Gerardo Rodriguez
Usuario comun.. Com'un usuario!


Registrado: 22 Nov 2005
Mensajes: 7478
Ubicación: Por donde me agarren !!!

MensajePublicado: Vie Oct 16, 2009 3:49 pm    Asunto: Responder citando

bienvenido nico!!!
en este caso te van a ayudar lo que tienen gasolero
la cadena original se consigue y son caras
lo que no vas a conseguir son loa piñones originales pero si de industrias argentina ,brasileras , chinas ,etc
y las marca de las cadenas la vas a tener que hacer vos con algun indeleble o corector blanco

_________________
Saludos!!!


---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica Todas las horas son GMT + 1 Hora
Ir a página Anterior  1, 2, 3  Siguiente
Página 2 de 3

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Powered by phpBB © 2001, 2002 phpBB Group



Crea un foro como este gratis.