Foros de discusión Foro Peugeot Argentina
Sitio destinado a fanaticos de la marca del león.
 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 

 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 



Me cuesta arrancar mi 504, help!!!!!!

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
lpleon
Usuario comun.. Com'un usuario!


Registrado: 20 Jun 2008
Mensajes: 2
Ubicación: General Alvear - Mendoza

MensajePublicado: Vie Jun 20, 2008 12:48 am    Asunto: Me cuesta arrancar mi 504, help!!!!!! Responder citando

Amigos:

Buenas, soy nuevo en el foro, me compre un peugeot 504 modelo 1973 motor 1600C.C. desde que lo compre le costaba arrancar en frio, como consumia mucho le hice carburación, le cambie bujias y demas yerbas. El tema es el siguiente me sigue costando arrancarlo en frio y ademas lo tengo que usar con el cebador un poco tirado por que es como que ahora le sobra aire y no tiene fuerza el muy hijo de mil.... Podra ser luz de valvulas. espero sus aportes. muy bueno el foro y desde ya gracias
_________________
Sólo se que no se nada...
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
banner
Gerardo Rodriguez
Usuario comun.. Com'un usuario!


Registrado: 22 Nov 2005
Mensajes: 7489
Ubicación: Por donde me agarren !!!

MensajePublicado: Vie Jun 20, 2008 1:58 pm    Asunto: Responder citando

bienvenido lpleon !!!!!
los que tubieron 504 ya te van a informoar sobre el tema
pero para mi quisas este un poquito fuera de punto

_________________
Saludos!!!


---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
facu1980
Usuario comun.. Com'un usuario!


Registrado: 20 Abr 2005
Mensajes: 873
Ubicación: Campana

MensajePublicado: Vie Jun 20, 2008 4:24 pm    Asunto: Responder citando

Bienvenido al foro.

Contanos un poquito mas sobre la falla. Lo tenes a nafta o a gas..? Duerme afuera..? Cuando le das marcha todo funciona correctamente hasta que arranca o el motor esta como pesado..?.
Empasta bujias..? Esto puede ser una de las causas.
Si decis que lo tenes que llevar cebado es porque el carburista no te lo dejo bien.
Quizas al cebarlo a la manana, mas las "pataditas" al acelerador se pasa de nafta y se ahoga, por eso puede costarle arrancar.
Pero bueno, las causas pueden ser muchas, contanos un poco mas y seguramente te vamos a poder ayudar mejor.

un abrazo
_________________
En busca de rebaño de cebras ciegas a merced del hambriento leon
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
chuck79
Usuario comun.. Com'un usuario!


Registrado: 30 Jun 2008
Mensajes: 1

MensajePublicado: Lun Jun 30, 2008 2:01 pm    Asunto: Yo tengo una falla similar!!! Responder citando

Yo tengo una falla similar si el auto permanece más de 10 horas sin ponerse en marcha, le cuesta mucho arrancar, por más que ponga cebador, es como si le faltara combustible.
Mi auto esta a nafta, es un 504 , modelo 1981. También es 1600cc.
Una vez q arranco, listo ya lo paras y arranca al toque...
El tema es cuando queda muchas horas parado, parece como si se vaciara la cuba del carburador....
Alguien tiene algun problema similar?
Como se puede solucionar?
Gracias!!!!
facu1980 escribió:
Bienvenido al foro.

Contanos un poquito mas sobre la falla. Lo tenes a nafta o a gas..? Duerme afuera..? Cuando le das marcha todo funciona correctamente hasta que arranca o el motor esta como pesado..?.
Empasta bujias..? Esto puede ser una de las causas.
Si decis que lo tenes que llevar cebado es porque el carburista no te lo dejo bien.
Quizas al cebarlo a la manana, mas las "pataditas" al acelerador se pasa de nafta y se ahoga, por eso puede costarle arrancar.
Pero bueno, las causas pueden ser muchas, contanos un poco mas y seguramente te vamos a poder ayudar mejor.

un abrazo

---
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Gerardo Rodriguez
Usuario comun.. Com'un usuario!


Registrado: 22 Nov 2005
Mensajes: 7489
Ubicación: Por donde me agarren !!!

MensajePublicado: Lun Jun 30, 2008 5:09 pm    Asunto: Responder citando

fijate si cuando o despues de 10 horas desconecta la manguera que va a la cuba y dale arranque mirando si sale nafta enceguida ,
si es asi , ( que carburador tenes !!???)
se te esta llendo la nafta por la base del carburador es decir desde la cuba
y cuando esta se vacia te cuesta arrancar a la mañana generalmente,
en el caso que no fuera asi en la bomba de nafta no andan las valvulitas
de retencion !!!

_________________
Saludos!!!


---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
lpleon
Usuario comun.. Com'un usuario!


Registrado: 20 Jun 2008
Mensajes: 2
Ubicación: General Alvear - Mendoza

MensajePublicado: Mie Jul 02, 2008 11:32 pm    Asunto: Responder citando

facu1980 escribió:
Bienvenido al foro.

Contanos un poquito mas sobre la falla. Lo tenes a nafta o a gas..? Duerme afuera..? Cuando le das marcha todo funciona correctamente hasta que arranca o el motor esta como pesado..?.
Empasta bujias..? Esto puede ser una de las causas.
Si decis que lo tenes que llevar cebado es porque el carburista no te lo dejo bien.
Quizas al cebarlo a la manana, mas las "pataditas" al acelerador se pasa de nafta y se ahoga, por eso puede costarle arrancar.
Pero bueno, las causas pueden ser muchas, contanos un poco mas y seguramente te vamos a poder ayudar mejor.

un abrazo


Amigos:

disculpen que me alla colgado así, pero la verdad no tuve tiempo libre para webear. Les cuento el auto está a nafta, y ya solucione el problema, le hice ajuste de valvulas, las de escape estaban casi 3 decimas abiertas de más, cambie bujias, carburación y puesta apunto. Y lista arranque barbaro aun con mucho frio, un poco de cebador y se lo oye ronronear, como buen felino...jajajaja.
Ahora me queda un tema que creo que es la bomba de combustible, un par de evces se me paro el auto andando y el tema era que habia aire en la linea de combustible, es como si la bomba no tirara bien, está reparada, así voy a comprar una nueva y cambiarla. bueno les agradezco vuestra atención y estoy a su dispocición. Saludos Leonardo Ponce de León
_________________
Sólo se que no se nada...
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
aldolape
Usuario comun.. Com'un usuario!


Registrado: 26 Abr 2005
Mensajes: 2352
Ubicación: Villa Crespo - Capital Federal

MensajePublicado: Jue Jul 03, 2008 1:50 am    Asunto: Responder citando

Me alegro que hayas arreglado todo bien, y en las vacaciones de invierno voy a andar por tus pagos, o cerca por lo menos, me voy una semanita a Mendoza capital, con la rural.
Saludos
_________________
Juan Pablo
Peugeot 505sr Grand Tour 92
No es una 4x4 pero!!!!!!!!!!!!!
GNC, equipo BRC, Mezclador Progas
1x60 1x38
---
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
banner
Gerardo Rodriguez
Usuario comun.. Com'un usuario!


Registrado: 22 Nov 2005
Mensajes: 7489
Ubicación: Por donde me agarren !!!

MensajePublicado: Jue Jul 03, 2008 2:56 pm    Asunto: Responder citando

lpleon escribió:

Amigos:

Saludos Leonardo Ponce de León



me estas cargando con el nombre!!!! Laughing
solo conosco a dos , al principe
y al f.... ese que maneja un ffff - ffff (no me sale la marca!!!!)

_________________
Saludos!!!


---
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mecanica-Tecnica Todas las horas son GMT + 1 Hora
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Powered by phpBB © 2001, 2002 phpBB Group



Crea un foro como este gratis.